<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="en-gb">
<head>
    <meta charset="utf-8">
    <title>UK cameras catch almost 10,000 tailgaters in just two weeks</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'en-GB';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/polymer2/locales1604607898/en-GB.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Almost 10,000 drivers have been caught tailgating in just two weeks as part of a new camera-based crackdown on UK roads.">
<meta property="og:title" content="UK cameras catch almost 10,000 tailgaters in just two weeks">
<meta property="og:type" content="article">
<meta property="og:url" content="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/wzxlN/s1/average-speed-traffic-camera-over-uk-motorway.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/wzxlN/s1/average-speed-traffic-camera-over-uk-motorway.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/wzxlN/s1/average-speed-traffic-camera-over-uk-motorway.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="UK cameras catch almost 10,000 tailgaters in just two weeks: Safety">
<meta property="og:description" content="Almost 10,000 drivers have been caught tailgating in just two weeks as part of a new camera-based crackdown on UK roads.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="1929891853909437">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="UK cameras catch almost 10,000 tailgaters in just two weeks">
<meta property="twitter:description" content="Those caught will receive letters in the post.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/wzxlN/s3/average-speed-traffic-camera-over-uk-motorway.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" hreflang="en-gb" rel="alternate">
<link href="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" hreflang="x-default" rel="alternate">
<link href="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" rel="canonical">
<link href="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/0_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/1_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/3_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/4_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/13_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/21_e1c75158e1483bea2b66.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/css/index_articles_detail_e1c75158e1483bea2b66.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        
    

</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="uk"
        data-track-url="" >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/uk/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/uk/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/uk/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/uk/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/uk/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Reviews                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Features                            </a>
        </li>
                    <li class="grand left">
            <a href="/auto-shows/"  >
                                    Motor Shows                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/"  >
                                    Spy photos                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/"  >
                                    Concept Cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/green/"  >
                                    EVs &amp; Hybrids                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Makes                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Body Style                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videos                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Search" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-229"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-229"></span>
                                                <span class="title">UK</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/uk/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/uk/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/uk/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"UK cameras catch almost 10,000 tailgaters in just two weeks","description":"Almost 10,000 drivers have been caught tailgating in just two weeks as part of a new camera-based crackdown on UK roads.","author":{"@type":"Person","name":"James Fossdyke"},"url":"https:\/\/uk.motor1.com\/news\/453150\/cameras-catch-10000-tailgaters\/","datePublished":"2020-11-09T11:20:00Z","dateModified":"2020-11-09T11:20:02Z","publisher":{"@type":"Organization","name":"Motor1.com UK","logo":{"@type":"ImageObject","url":"https:\/\/uk.motor1.com\/logo.jpg","width":"282","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/wzxlN\/s1\/average-speed-traffic-camera-over-uk-motorway.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/uk.motor1.com\/news\/453150\/cameras-catch-10000-tailgaters\/"},"wordCount":"437"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/uk.motor1.com\/"},{"@type":"ListItem","position":2,"name":"News","item":"https:\/\/uk.motor1.com\/news\/"},{"@type":"ListItem","position":3,"name":"Safety","item":"https:\/\/uk.motor1.com\/news\/category\/safety\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/news/">News</a><span class="sep"></span><a href="/news/category/safety/">Safety</a>    </div>
        <h1 class="m1-article-title">UK cameras catch almost 10,000 tailgaters in just two weeks</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/wzxlN/s3/average-speed-traffic-camera-over-uk-motorway.jpg" alt="Average speed traffic camera over UK motorway" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/wzxlN/s5/average-speed-traffic-camera-over-uk-motorway.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/wzxlN/s4/average-speed-traffic-camera-over-uk-motorway.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/wzxlN/s3/average-speed-traffic-camera-over-uk-motorway.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/wzxlN/s2/average-speed-traffic-camera-over-uk-motorway.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/wzxlN/s1/average-speed-traffic-camera-over-uk-motorway.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/wzxlN/s1/average-speed-traffic-camera-over-uk-motorway.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/wzxlN/s3/average-speed-traffic-camera-over-uk-motorway.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/wzxlN/s1/average-speed-traffic-camera-over-uk-motorway.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/">
                    UK cameras catch almost 10,000 tailgaters in just two weeks                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published">2020-11-09 11:20:00</span>

                    <a style="display: none" rel="bookmark" href="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" class="u-url">https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/</a>

                <span class="p-item item" style="display: none;">
            <span class="fn">
                            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                                                        
            Safety, drivers, Motorways        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1604920800"><a href="/2020/11/09/">09 November 2020</a><span class="stime"> 2h ago</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1604931498" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1604931498"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F&text=UK+cameras+catch+almost+10%2C000+tailgaters+in+just+two+weeks&via=Motor1UK"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F&title=UK+cameras+catch+almost+10%2C000+tailgaters+in+just+two+weeks&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F&subject=UK%20cameras%20catch%20almost%2010%2C000%20tailgaters%20in%20just%20two%20weeks"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/james-fossdyke/">
                    <img src="https://cdn.motor1.com/images/atr/W88r/s4/james-fossdyke1.jpg" alt="James Fossdyke" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">By</span>:
                                            <a class="author" content="James Fossdyke" href="/info/team/james-fossdyke/">James Fossdyke</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Those caught will receive letters in the post.                    </h2>
                                                <div class="postBody description e-content">
                                <p>Almost 10,000 <a href="https://uk.motor1.com/tag/drivers/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22is_checked%22%3Atrue%2C%22tag%22%3A%22drivers%22%2C%22originalTitle%22%3A%22drivers%22%2C%22alias%22%3A%22drivers%22%7D">drivers</a> have been caught tailgating in just two weeks as part of a new camera-based crackdown on UK roads. Highways England, the government-run organisation in charge of the country’s <a href="https://uk.motor1.com/tag/motorways/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22is_checked%22%3Atrue%2C%22tag%22%3A%22motorways%22%2C%22originalTitle%22%3A%22Motorways%22%2C%22alias%22%3A%22motorways%22%7D">motorways</a> and A-roads, has joined forces with police to “tackle” the problem.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/uk/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Those who have been spotted on camera can expect to receive a letter in the post, advising them they were too close to the vehicle in front. The letter will also highlight the dangers of tailgating – a habit that contributes to one in eight casualties on the strategic road network, according to Highways England.</p>
<p>The organisation says more than 130 people were killed or seriously injured in incidents involving people driving too close in 2018. And a survey for Highways England found more than a quarter of drivers admit to tailgating, yet nearly nine in 10 people say they have either been tailgated or seen it occur on the road.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22447474%22%2C%22title%22%3A%22One%20in%20five%20young%20drivers%20admits%20video%20calling%20while%20driving%22%2C%22alias%22%3A%22young-drivers-video-calls-driving%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F6JZYN%2Fs5%2Fyoung-family-taking-selfie-with-phone-in-car.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22445124%22%2C%22title%22%3A%22Charity%20calls%20for%20speeding%20to%20be%20as%20%5C%22unacceptable%20as%20drink-driving%5C%22%22%2C%22alias%22%3A%22call-speeding-unacceptable-drink-driving%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FErWrB%2Fs5%2Fcar-drives-past-speed-camera.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">More road safety news:</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://uk.motor1.com/news/447474/young-drivers-video-calls-driving/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="young drivers video calls driving" data-srcset="https://cdn.motor1.com/images/mgl/6JZYN/s6/young-family-taking-selfie-with-phone-in-car.jpg 1x,
https://cdn.motor1.com/images/mgl/6JZYN/s4/young-family-taking-selfie-with-phone-in-car.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/6JZYN/s6/young-family-taking-selfie-with-phone-in-car.jpg" /> </span> <span class="title-related-item">One in five young drivers admits video calling while driving</span> </a></div> <div class="related-item"><a href="https://uk.motor1.com/news/445124/call-speeding-unacceptable-drink-driving/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="call speeding unacceptable drink driving" data-srcset="https://cdn.motor1.com/images/mgl/ErWrB/s6/car-drives-past-speed-camera.jpg 1x,
https://cdn.motor1.com/images/mgl/ErWrB/s4/car-drives-past-speed-camera.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/ErWrB/s6/car-drives-past-speed-camera.jpg" /> </span> <span class="title-related-item">Charity calls for speeding to be as "unacceptable as drink-driving"</span> </a></div> </div> </section>
<p>“These new cameras have, sadly, highlighted just how many people are driving too close on our roads,” said Highways England’s head or road safety, Jeremy Philips. “We understand that most tailgating is unintentional by drivers who are simply unaware they are dangerously invading someone else’s space. But not leaving enough space between you and the vehicle in front can be very frightening and intimidating – it could also prove fatal.</p>
<p>“We are trialling the new cameras to make drivers aware of their behaviour and encourage better driving. We are also using the Space Invader video game character as a quick reminder to drivers of the risks of tailgating. Our message is simple: don’t be a space invader, stay safe, stay back.”</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/uk/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"native"}'></div></div>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="2272807" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" data-srcset="https://cdn.motor1.com/images/mgl/7VmeV/s1/new-stats-show-tailgating-is-bad-to-the-surprise-of-no-one.jpg 1x,
https://cdn.motor1.com/images/mgl/7VmeV/s1/new-stats-show-tailgating-is-bad-to-the-surprise-of-no-one.jpg 2x" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="New stats show tailgating is bad, to the surprise of no one" data-srcset="https://cdn.motor1.com/images/mgl/7VmeV/s3/new-stats-show-tailgating-is-bad-to-the-surprise-of-no-one.jpg 1x,
https://cdn.motor1.com/images/mgl/7VmeV/s1/new-stats-show-tailgating-is-bad-to-the-surprise-of-no-one.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/7VmeV/s3/new-stats-show-tailgating-is-bad-to-the-surprise-of-no-one.jpg" /> </picture></section>
<p>Meanwhile PC Dave Lee, of Northamptonshire Police’s Safer Roads Team, which is supporting the camera trial, said the crackdown was necessary because tailgating is “extremely dangerous behaviour”.</p>
<p>“Motorists who experience tailgating can often feel intimidated and put under pressure to increase their speed in a bid to create more space between them and the offending vehicle,” he said. “However, we have seen first-hand the devastating consequences which tailgating can cause. People who carry out this extremely dangerous behaviour are not just putting themselves at risk, but the lives of other road users.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/uk/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>“Reducing the number of people who are killed or seriously injured on our county’s road network remains a policing priority for the Force, which is why it is important to work with our partners on such campaigns in a bid to save lives by making our roads safer.”</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="4874854" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg" data-srcset="https://cdn.motor1.com/images/mgl/g6oyw/s1/m25-london-orbital-motorway-near-junction-18-in-hertfordshire-uk.jpg 1x,
https://cdn.motor1.com/images/mgl/g6oyw/s1/m25-london-orbital-motorway-near-junction-18-in-hertfordshire-uk.jpg 2x" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="M25 London Orbital Motorway near Junction 18 in Hertfordshire UK" data-srcset="https://cdn.motor1.com/images/mgl/g6oyw/s3/m25-london-orbital-motorway-near-junction-18-in-hertfordshire-uk.jpg 1x,
https://cdn.motor1.com/images/mgl/g6oyw/s1/m25-london-orbital-motorway-near-junction-18-in-hertfordshire-uk.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/g6oyw/s3/m25-london-orbital-motorway-near-junction-18-in-hertfordshire-uk.jpg" /> </picture></section>                </div>


                    
                    <!-- new gallery place -->
                    
                    

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1604931422" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1604931422"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F&text=UK+cameras+catch+almost+10%2C000+tailgaters+in+just+two+weeks&via=Motor1UK"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F&title=UK+cameras+catch+almost+10%2C000+tailgaters+in+just+two+weeks&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F&subject=UK%20cameras%20catch%20almost%2010%2C000%20tailgaters%20in%20just%20two%20weeks"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>
                    <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/uk/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/uk/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"article_socials"}'></div></div></div>                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Find a vehicle</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>
	            <input type="submit" disabled  disabled value="Search" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Trending</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/451030/tesla-model3-owner-tricks-thieves-using-app/">
                                                                                            <span class="icon play"></span>
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Tesla Model 3 owner uses car's app to trick and outsmart criminals" data-src="https://cdn.motor1.com/images/mgl/nYQ7y/s6/tesla-model-3-thieves.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/451030/tesla-model3-owner-tricks-thieves-using-app/">Tesla Model 3 owner uses car's app to trick and outsmart criminals</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/451637/formula-1-race-calendar-in-2021/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Formula 1 set for 23-race calendar in 2021" data-src="https://cdn.motor1.com/images/mgl/10Wwp/s6/formula-1-cars-on-starting-grid-at-austrian-gp-2020.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/451637/formula-1-race-calendar-in-2021/">Formula 1 set for 23-race calendar in 2021</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/451238/video-borat-crashes-into-tesla-model-x/">
                                                                                            <span class="icon play"></span>
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Watch Borat crash mail truck into Tesla Model X door for laughs" data-src="https://cdn.motor1.com/images/mgl/10oEL/s6/borat.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/451238/video-borat-crashes-into-tesla-model-x/">Watch Borat crash mail truck into Tesla Model X door for laughs</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/451805/ac-cobra-le-mans-electric-announced/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="AC Cobra Le Mans electric announced" data-src="https://cdn.motor1.com/images/mgl/nYoPE/s6/ac-cobra-le-mans.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/451805/ac-cobra-le-mans-electric-announced/">AC Cobra Le Mans electric announced</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Find a vehicle</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>
	            <input type="submit" disabled  disabled value="Search" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="uk">
    
            <div id="strossle-container">
        </div>
    
    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <p class="trending-content_header">Trending</p>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/451030/tesla-model3-owner-tricks-thieves-using-app/" data-srcset="https://cdn.motor1.com/images/mgl/nYQ7y/s6/tesla-model-3-thieves.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/nYQ7y/s6/tesla-model-3-thieves.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/nYQ7y/s6/tesla-model-3-thieves.jpg" alt="Tesla Model 3 owner uses car's app to trick and outsmart criminals"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/451030/tesla-model3-owner-tricks-thieves-using-app/">Tesla Model 3 owner uses car's app to trick and outsmart criminals</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/451637/formula-1-race-calendar-in-2021/" data-srcset="https://cdn.motor1.com/images/mgl/10Wwp/s6/formula-1-cars-on-starting-grid-at-austrian-gp-2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/10Wwp/s6/formula-1-cars-on-starting-grid-at-austrian-gp-2020.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/10Wwp/s6/formula-1-cars-on-starting-grid-at-austrian-gp-2020.jpg" alt="Formula 1 set for 23-race calendar in 2021"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/451637/formula-1-race-calendar-in-2021/">Formula 1 set for 23-race calendar in 2021</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/451238/video-borat-crashes-into-tesla-model-x/" data-srcset="https://cdn.motor1.com/images/mgl/10oEL/s6/borat.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/10oEL/s6/borat.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/10oEL/s6/borat.jpg" alt="Watch Borat crash mail truck into Tesla Model X door for laughs"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/451238/video-borat-crashes-into-tesla-model-x/">Watch Borat crash mail truck into Tesla Model X door for laughs</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/451805/ac-cobra-le-mans-electric-announced/" data-srcset="https://cdn.motor1.com/images/mgl/nYoPE/s6/ac-cobra-le-mans.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/nYoPE/s6/ac-cobra-le-mans.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/nYoPE/s6/ac-cobra-le-mans.jpg" alt="AC Cobra Le Mans electric announced"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/451805/ac-cobra-le-mans-electric-announced/">AC Cobra Le Mans electric announced</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
            <div class="sellwild-container">
            <div class="sellwild-wrapper" data-src="motor1uk/motor1uk-uk-new-motor1-unit.js">
            </div>
        </div>
        <div class="content-area">
        <div class="content-area-box">
                                            </div>
        <div class="sidebar">
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">About this article</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/news/category/safety/">Safety</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/drivers/">drivers</a>
                                                                            <a href="/tag/motorways/">Motorways</a>
                                                                    </div>
                            </td>
                        </tr>
                                                        </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/uk/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/uk/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":453150,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["safety"],"m1_tags":["drivers","Motorways"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Sign In</a>
                   <span class="hide_mobile">or</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Sign Up</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Reviews            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Features            </a>
        </li>
                    <li class="grand left">
            <a href="/auto-shows/" >
                Motor Shows            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                Spy photos            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                Concept Cars            </a>
        </li>
                    <li class="left">
            <a href="/news/category/green/" >
                EVs &amp; Hybrids            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Body Style            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Photos            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videos            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-229"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/Motor1UK" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1UK" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMPvglAsw4KyqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                                                    <li><a href="https://newsletter.motor1.com/uk/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contact</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy" target="_blank">Privacy policy</a></li>
                                                    <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Cookie policy</a></li>
                        <li><a href="/info/advertising/">Advertising</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                        
                                                                            <li class="autosport"><a href="https://www.autosport.com/" target="_blank">www.autosport.com</a></li>
                        
                        
                        
                                                    <li class="autoclassics"><a href="https://www.autoclassics.com/" target="_blank">www.autoclassics.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-229"></span>
                        <span class="title">UK</span>
        </div>
        <div class="m1-editions-label">Our International Editions</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li class="current">

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"92626","phone":"","firstName":"","lastName":""}'
        edition="uk"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1604931559" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1604931559"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F&text=UK+cameras+catch+almost+10%2C000+tailgaters+in+just+two+weeks&via=Motor1UK"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F&title=UK+cameras+catch+almost+10%2C000+tailgaters+in+just+two+weeks&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'453150',type_id:'1'" data-share-url="https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fuk.motor1.com%2Fnews%2F453150%2Fcameras-catch-10000-tailgaters%2F&subject=UK%20cameras%20catch%20almost%2010%2C000%20tailgaters%20in%20just%20two%20weeks"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "This website uses cookies to ensure you get the best experience on our website. By closing this banner, scrolling this page you consent to the use of cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>More info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/build/jslangs/en_GB_1c7a4d6c40d672f35017b11d02f66377.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/js/0_629e885f5fd4319feb7f.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/js/2_629e885f5fd4319feb7f.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_178/design/dist/js/11_629e885f5fd4319feb7f.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'uk',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["James Fossdyke"],
            'pageUrl': 'https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/',
            'pageUrlCanonical': 'https://uk.motor1.com/news/453150/cameras-catch-10000-tailgaters/',
            'pageLanguage': 'en',
            'entityCategories': ["Safety"],
            'articleType': 'news',
                    'entityTitle': 'UK cameras catch almost 10,000 tailgaters in just two weeks',
            'pageTitle': 'UK cameras catch almost 10,000 tailgaters in just two weeks',
            'articleId': '453150',
            'tags': ["drivers","Motorways"],
                'sessionId': '7d51c38813f4df6eb245a68d85217154'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>