<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="en-gb">
<head>
    <meta charset="utf-8">
    <title>Car buyers reveal the brands they trust the most</title>

    <link rel="icon" type="image/png" sizes="32x32" href="/design/src/img/webapp/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/design/src/img/webapp/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="/design/src/img/webapp/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="/design/src/img/webapp/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/design/src/img/webapp/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="/design/src/img/webapp/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="/design/src/img/webapp/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/design/src/img/webapp/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/design/src/img/webapp/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/design/src/img/webapp/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/design/src/img/webapp/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/design/src/img/webapp/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/design/src/img/webapp/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/design/src/img/webapp/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/design/src/img/webapp/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="/design/src/img/webapp/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="/design/src/img/webapp/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="/design/src/img/webapp/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'en-GB';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/polymer2/locales1577446604/en-GB.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="German luxury car maker Mercedes-Benz is the UK’s most trusted car manufacturer, according to new research.">
<meta property="og:title" content="Car buyers reveal the brands they trust the most">
<meta property="og:type" content="article">
<meta property="og:url" content="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/wzJZ4/s3/5-mercedes-benz-a-class.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="German luxury car maker Mercedes-Benz is the UK’s most trusted car manufacturer, according to new research.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="1929891853909437">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Car buyers reveal the brands they trust the most">
<meta property="twitter:description" content="Just four car makers ranked in the top five for every &quot;trust factor&quot;.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/wzJZ4/s3/5-mercedes-benz-a-class.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" hreflang="en-gb" rel="alternate">
<link href="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" rel="canonical">
<link href="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/0_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/1_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/3_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/4_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/13_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/21_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/index_articles_detail_626c144a4c18cb651908.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader newsTitleInTop                                                            "
        data-spotim-id="" data-edtn="uk"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Reviews                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Features                            </a>
        </li>
                    <li class="grand left">
            <a href="/auto-shows/"  >
                                    Motor Shows                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/"  >
                                    Spy photos                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/"  >
                                    Concept Cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/green/"  >
                                    EVs &amp; Hybrids                            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1"  >
                                    All categories                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Makes                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Body Style                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videos                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Search" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-229"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-229"></span>
                                                <span class="title">UK</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/uk/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/uk/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/uk/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Car buyers reveal the brands they trust the most","name":"Car buyers reveal the brands they trust the most","description":"Just four car makers ranked in the top five for every \"trust factor\".","author":{"@type":"Person","name":"James Fossdyke"},"url":"https:\/\/uk.motor1.com\/news\/391200\/uks-most-trusted-car-makers\/","sameAs":["https:\/\/www.facebook.com\/Motor1UK","https:\/\/flipboard.com\/@Motor1UK"],"datePublished":"2020-01-06T12:00:00+00:00","dateModified":"2020-01-06T12:00:02+00:00","publisher":{"@type":"Organization","name":"Motor1.com UK","logo":{"@type":"ImageObject","url":"https:\/\/uk.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/wzJZ4\/s1\/5-mercedes-benz-a-class.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/uk.motor1.com\/news\/391200\/uks-most-trusted-car-makers\/","wordCount":"590"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/uk.motor1.com\/"},{"@type":"ListItem","position":2,"name":"News","item":"https:\/\/uk.motor1.com\/news\/"},{"@type":"ListItem","position":3,"name":"Industry","item":"https:\/\/uk.motor1.com\/news\/category\/industry\/"}]}    </script>


    <div class="pre-center pre-center-breadcrumbs">
        <div class="g-padding t-padding breadcrumbs-box ntr">
                    <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/news/">News</a><span class="sep"></span><a href="/news/category/industry/">Industry</a>    </div>
        </div>

        <div class="content-header">
            <div class="articleTitle">
                <h1 class="m1-article-title">Car buyers reveal the brands they trust the most</h1>
            </div>
        </div>
    </div>

    <div class="pre-center ready-center padg light pre-center-under-breadcrumbs">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://cdn.motor1.com/images/mgl/wzJZ4/s4/5-mercedes-benz-a-class.jpg" alt="Car buyers reveal the brands they trust the most" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url();}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/wzJZ4/s4/5-mercedes-benz-a-class.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/wzJZ4/s3/5-mercedes-benz-a-class.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/wzJZ4/s2/5-mercedes-benz-a-class.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/wzJZ4/s1/5-mercedes-benz-a-class.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/wzJZ4/s1/5-mercedes-benz-a-class.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/wzJZ4/s3/5-mercedes-benz-a-class.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/wzJZ4/s1/5-mercedes-benz-a-class.jpg);
            }
        }
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>
            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                            </div>
                </div>
            </div>
        </div>
    </div>


<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box" >
                    <span class="summary p-name" style="display: none;">Car buyers reveal the brands they trust the most</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-01-06 12:00:00</span>

                    <a style="display: none" rel="bookmark" href="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" class="permalink u-url">https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                    
            Industry        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                                        <div class="postDate">
                            <span class="date" data-time="1578312000">
                    <a href="/2020/01/06/">
                06 January 2020            </a>
                <span class="small">at</span> 12:00    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1578322283" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" class="share-button"><span class="total">1</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1578322283"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F&text=Car+buyers+reveal+the+brands+they+trust+the+most&via=Motor1UK"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span><span class="count">1</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F&title=Car+buyers+reveal+the+brands+they+trust+the+most&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F&subject=Car%20buyers%20reveal%20the%20brands%20they%20trust%20the%20most"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>

                        
    
<div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
	        <div class="postAuthorThumb">
            <a class="userRThumb" href="/info/team/james-fossdyke/">
                <img src="https://cdn.motor1.com/images/atr/W88r/s4/james-fossdyke1.jpg" alt="James Fossdyke" />
            </a>
        </div>
    	<div class="postAuthorInfo">
		<div class="postAuthor">
			<span class="name">
				<span class="label">By</span>:
                				    <a class="author h-card reviewer p-author vcard url fn" content="James Fossdyke" href="/info/team/james-fossdyke/">James Fossdyke</a>
                            </span>
		</div>
				        	</div>
</div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Just four car makers ranked in the top five for every "trust factor".                    </h2>
                                                <div class="postBody description e-content">
                                <p><span style="font-weight: 400;">German luxury car maker <a href="https://uk.motor1.com/mercedes-benz/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22mercedes-benz%22%7D">Mercedes-Benz</a> is the UK’s most trusted car manufacturer, according to new research.</span></p>
<p>A report by online car marketplace <a href="http://www.cargurus.co.uk/">CarGurus</a> placed the three-pointed star atop a list of 21 brands ranked by perceived trustworthiness. The company quizzed more than 2,000 drivers to find out what they thought of the companies, assessing five key “trust factors”.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22379409%22%2C%22title%22%3A%22Royals%20are%20among%20most%20trusted%20celebs%20for%20car%20endorsements%22%2C%22alias%22%3A%22royals-trusted-celeb-car-endorsements%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F17vg3%2Fs5%2Fqueen-elizabeth-driving-her-range-rover.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22236659%22%2C%22title%22%3A%22Drivers%20happy%20to%20stomach%20higher%20prices%20at%20trusted%20garages%22%2C%22alias%22%3A%22trusted-garages-survey%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F0qlkk%2Fs5%2Fvolkswagen-car-servicing.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">More on where consumers place their trust:</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://uk.motor1.com/news/379409/royals-trusted-celeb-car-endorsements/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="royals trusted celeb car endorsements" data-srcset="https://cdn.motor1.com/images/mgl/17vg3/s6/queen-elizabeth-driving-her-range-rover.jpg 1x,
https://cdn.motor1.com/images/mgl/17vg3/s4/queen-elizabeth-driving-her-range-rover.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/17vg3/s6/queen-elizabeth-driving-her-range-rover.jpg" /> </span> <span class="title-related-item">Royals are among most trusted celebs for car endorsements</span> </a></div> <div class="related-item"><a href="https://uk.motor1.com/news/236659/trusted-garages-survey/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="trusted garages survey" data-srcset="https://cdn.motor1.com/images/mgl/0qlkk/s6/volkswagen-car-servicing.jpg 1x,
https://cdn.motor1.com/images/mgl/0qlkk/s4/volkswagen-car-servicing.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/0qlkk/s6/volkswagen-car-servicing.jpg" /> </span> <span class="title-related-item">Drivers happy to stomach higher prices at trusted garages</span> </a></div> </div> </section>
<p>These five factors, which were “inspired” by academic research on trust, included integrity, transparency and reliability. Customer opinions of brands’ social conscience and concern for the customers’ needs were also polled.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="3726405" data-title=""><picture class="lazy"> <source data-srcset="https://cdn.motor1.com/images/mgl/W07Vj/s1/2020-mercedes-benz-cla.jpg 1x,
https://cdn.motor1.com/images/mgl/W07Vj/s1/2020-mercedes-benz-cla.jpg 2x" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2020 Mercedes-Benz CLA" data-srcset="https://cdn.motor1.com/images/mgl/W07Vj/s3/2020-mercedes-benz-cla.jpg 1x,
https://cdn.motor1.com/images/mgl/W07Vj/s1/2020-mercedes-benz-cla.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/W07Vj/s3/2020-mercedes-benz-cla.jpg" /> </picture></section>
<p>Only four brands came in the top five for each of these criteria: Mercedes-Benz, <a href="https://uk.motor1.com/toyota/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22toyota%22%7D">Toyota</a>, <a href="https://uk.motor1.com/ford/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22ford%22%7D">Ford</a> and <a href="https://uk.motor1.com/volvo/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22volvo%22%7D">Volvo</a>. Despite this, it was German manufacturer <a href="https://uk.motor1.com/audi/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22audi%22%7D">Audi</a> that snuck into second spot in the overall rankings, nudging in between Mercedes and third-placed Ford. Toyota and Volvo came fourth and fifth respectively.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/uk/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"inarticle-small-res","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>At the opposite end of the scale, meanwhile, <a href="https://uk.motor1.com/fiat/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22fiat%22%7D">Fiat</a> came bottom of the pile, recording the lowest overall brand ranking. Joining the Italian company at the tail end of consumers’ trust ratings were French companies <a href="https://uk.motor1.com/peugeot/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22peugeot%22%7D">Peugeot</a>, <a href="https://uk.motor1.com/renault/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22renault%22%7D">Renault</a> and <a href="https://uk.motor1.com/citroen/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22citroen%22%7D">Citroen</a>.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/uk/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"k-production","m1_banner_place":"native","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"native"}'></div></div>
<p style="text-align: left;" align="center"><strong>Overall Brand Performance</strong></p>
<div align="center">
<div class="table-wrapper">
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top"> </td>
<td valign="bottom">
<p><strong>Brand</strong></p>
</td>
<td valign="bottom">
<p><strong>Index</strong></p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>1<sup>st</sup></strong></p>
</td>
<td valign="bottom">
<p>Mercedes Benz</p>
</td>
<td valign="bottom">
<p>73.6</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>2<sup>nd</sup></strong></p>
</td>
<td valign="bottom">
<p>Audi</p>
</td>
<td valign="bottom">
<p>70.6</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>3<sup>rd</sup></strong></p>
</td>
<td valign="bottom">
<p>Ford</p>
</td>
<td valign="bottom">
<p>70.2</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>4<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Toyota</p>
</td>
<td valign="bottom">
<p>69.4</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>5<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Volvo</p>
</td>
<td valign="bottom">
<p>67.9</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>6<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>BMW</p>
</td>
<td valign="bottom">
<p>66.7</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>7<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>KIA</p>
</td>
<td valign="bottom">
<p>66.7</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>8<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Vauxhall</p>
</td>
<td valign="bottom">
<p>66.4</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>9<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Mini</p>
</td>
<td valign="bottom">
<p>65.7</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>10<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Honda</p>
</td>
<td valign="bottom">
<p>65.5</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>11<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Volkswagen</p>
</td>
<td valign="bottom">
<p>65.2</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>12<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Tesla</p>
</td>
<td valign="bottom">
<p>64.4</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>13<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Nissan</p>
</td>
<td valign="bottom">
<p>64.4</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>14<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Land Rover</p>
</td>
<td valign="bottom">
<p>64.2</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>15<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Hyundai</p>
</td>
<td valign="bottom">
<p>63.7</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>16<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>SEAT</p>
</td>
<td valign="bottom">
<p>63.1</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>17<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Skoda</p>
</td>
<td valign="bottom">
<p>62.7</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>18<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Citroën</p>
</td>
<td valign="bottom">
<p>60.8</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>19<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Renault</p>
</td>
<td valign="bottom">
<p>59.8</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>20<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Peugeot</p>
</td>
<td valign="bottom">
<p>58.8</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>21<sup>st</sup></strong></p>
</td>
<td valign="bottom">
<p>FIAT</p>
</td>
<td valign="bottom">
<p>55.4</p>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<p>The report also revealed the differences of opinion seen between men and women. For men, Mercedes-Benz was rated most trustworthy, whereas Ford and Audi shared top spot among women.</p>
<p>More striking, though, were the differences in mid-table. Women ranked South Korean car maker <a href="https://uk.motor1.com/kia/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22kia%22%7D">Kia</a> a lowly 15th for trustworthiness, but men put the company second. Similarly, <a href="https://uk.motor1.com/mini/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22mini%22%7D">Mini</a> was ranked fifth overall by women, but only managed 15th among men.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="1856182" data-title=""><picture class="lazy"> <source data-srcset="https://cdn.motor1.com/images/mgl/kL7en/s1/mini-hatch.jpg 1x,
https://cdn.motor1.com/images/mgl/kL7en/s1/mini-hatch.jpg 2x" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Mini Hatch" data-srcset="https://cdn.motor1.com/images/mgl/kL7en/s3/mini-hatch.jpg 1x,
https://cdn.motor1.com/images/mgl/kL7en/s1/mini-hatch.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/kL7en/s3/mini-hatch.jpg" /> </picture></section>
<p style="text-align: left;" align="center"><strong>Brand Trust: gender differences</strong></p>
<div align="center">
<div class="table-wrapper">
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top"> </td>
<td valign="bottom">
<p><strong>Male</strong></p>
</td>
<td valign="bottom">
<p><strong>Female</strong></p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>1<sup>st</sup></strong></p>
</td>
<td valign="bottom">
<p>Mercedes Benz</p>
</td>
<td valign="bottom">
<p>Audi &amp; Ford</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>2<sup>nd</sup></strong></p>
</td>
<td valign="bottom">
<p>KIA</p>
</td>
<td valign="bottom"> </td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>3<sup>rd</sup></strong></p>
</td>
<td valign="bottom">
<p>Volvo</p>
</td>
<td valign="bottom">
<p>Toyota</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>4<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Audi</p>
</td>
<td valign="bottom">
<p>Mercedes Benz</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>5<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Vauxhall</p>
</td>
<td valign="bottom">
<p>MINI</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>6<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Ford</p>
</td>
<td valign="bottom">
<p>Volkswagen</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>7<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Toyota</p>
</td>
<td valign="bottom">
<p>Tesla</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>8<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>BMW</p>
</td>
<td valign="bottom">
<p>BMW</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>9<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Hyundai</p>
</td>
<td valign="bottom">
<p>Honda</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>10<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Land Rover</p>
</td>
<td valign="bottom">
<p>Volvo</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>11<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Citroën</p>
</td>
<td valign="bottom">
<p>Nissan</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>12<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Honda</p>
</td>
<td valign="bottom">
<p>SEAT</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>13<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Nissan</p>
</td>
<td valign="bottom">
<p>Vauxhall</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>14<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Skoda</p>
</td>
<td valign="bottom">
<p>Land Rover</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>15<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>MINI</p>
</td>
<td valign="bottom">
<p>KIA</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>16<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Volkswagen</p>
</td>
<td valign="bottom">
<p>Peugeot</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>17<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>SEAT</p>
</td>
<td valign="bottom">
<p>Skoda</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>18<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Tesla</p>
</td>
<td valign="bottom">
<p>Hyundai</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>19<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Renault</p>
</td>
<td valign="bottom">
<p>Renault</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>20<sup>th</sup></strong></p>
</td>
<td valign="bottom">
<p>Peugeot</p>
</td>
<td valign="bottom">
<p>FIAT</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p align="center"><strong>21<sup>st</sup></strong></p>
</td>
<td valign="bottom">
<p>FIAT</p>
</td>
<td valign="bottom">
<p>Citroën</p>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<p>Women were more prone to trusting Elon Musk’s <a href="https://uk.motor1.com/tesla/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22tesla%22%7D">Tesla</a>, too, with female buyers ranking the brand seventh in the trust index. Their male counterparts, however, put the electric car maker 18th on their list - in with the likes of Fiat and Citroen.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/uk/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"inarticle-small-res","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>And German manufacturer <a href="https://uk.motor1.com/volvo/" target="_blank" rel="noopener" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22is_checked%22%3Atrue%2C%22alias%22%3A%22volvo%22%7D">Volkswagen</a> - a sister company of Audi - was ranked sixth by women, but numbered among the bottom six for men, coming home in 16th place. Meanwhile Ford, which was placed on top spot by women, only came sixth for men.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="4478630" data-title=""><picture class="lazy"> <source data-srcset="https://cdn.motor1.com/images/mgl/JeRBX/s1/4-ford-focus.jpg 1x,
https://cdn.motor1.com/images/mgl/JeRBX/s1/4-ford-focus.jpg 2x" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="4. Ford Focus" data-srcset="https://cdn.motor1.com/images/mgl/JeRBX/s3/4-ford-focus.jpg 1x,
https://cdn.motor1.com/images/mgl/JeRBX/s1/4-ford-focus.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/JeRBX/s3/4-ford-focus.jpg" /> </picture></section>
<p>“For consumers, having trust in a purchase – and who they are buying it from – is fundamental to the buying journey. Therefore, we created the CarGurus Car Buyer Trust Index to help gain a deeper understanding of how trust is built, and the extent to which it informs car-buying decisions,” said Chris Knapman, CarGurus UK editor.</p>
<p>“The Car Buyer Trust Index provides unprecedented insight into the role that trust plays in the car buying process, while at the same time showing our commitment to becoming the world’s most trusted and transparent car-buying platform.”</p>                </div>


<!--                !ToDO NEw SOURCES -->
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/uk/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/uk/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                
                
                <div class="parent-shareBox parent-shareBox-bottom">
                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1578322294" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" class="share-button"><span class="total">1</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1578322294"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F&text=Car+buyers+reveal+the+brands+they+trust+the+most&via=Motor1UK"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span><span class="count">1</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F&title=Car+buyers+reveal+the+brands+they+trust+the+most&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F&subject=Car%20buyers%20reveal%20the%20brands%20they%20trust%20the%20most"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                </div>



                



                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu_first","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"sidebar"}'></div></div>                                    
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Find a vehicle</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>
	            <input type="submit" disabled  disabled value="Search" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Trending</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/307513/new-land-rover-defender-rendering/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="New Land Rover Defender takes off all camo in exclusive rendering" data-src="https://cdn.motor1.com/images/mgl/byLg3/s6/mo-land-rover-defender-rendering.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/307513/new-land-rover-defender-rendering/">New Land Rover Defender takes off all camo in exclusive rendering</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/308002/bugatti-la-voiture-noire-revealed/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Bugatti La Voiture Noire debuts in Geneva: Most expensive new car ever" data-src="https://cdn.motor1.com/images/mgl/pv16V/s6/bugatti-la-voiture-noire-geneva-live.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/308002/bugatti-la-voiture-noire-revealed/">Bugatti La Voiture Noire debuts in Geneva: Most expensive new car ever</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/307958/armoured-range-rover-sentinel-revealed/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Range Rover Sentinel is a mobile fortress now with more power" data-src="https://cdn.motor1.com/images/mgl/eLqQM/s6/2019-range-rover-sentinel.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/307958/armoured-range-rover-sentinel-revealed/">Range Rover Sentinel is a mobile fortress now with more power</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/307915/pininfarina-battista-ev-hypercar-revealed/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Pininfarina Battista revealed as most powerful Italian road car ever" data-src="https://cdn.motor1.com/images/mgl/pv2vv/s6/pininfarina-battista.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/307915/pininfarina-battista-ev-hypercar-revealed/">Pininfarina Battista revealed as most powerful Italian road car ever</a>
                            </div>
                                            </div>
                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Find a vehicle</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>
	            <input type="submit" disabled  disabled value="Search" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="uk">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Trending</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/307513/new-land-rover-defender-rendering/" data-srcset="https://cdn.motor1.com/images/mgl/byLg3/s6/mo-land-rover-defender-rendering.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/byLg3/s6/mo-land-rover-defender-rendering.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/byLg3/s6/mo-land-rover-defender-rendering.jpg" alt="New Land Rover Defender takes off all camo in exclusive rendering"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/307513/new-land-rover-defender-rendering/">New Land Rover Defender takes off all camo in exclusive rendering</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/308002/bugatti-la-voiture-noire-revealed/" data-srcset="https://cdn.motor1.com/images/mgl/pv16V/s6/bugatti-la-voiture-noire-geneva-live.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/pv16V/s6/bugatti-la-voiture-noire-geneva-live.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/pv16V/s6/bugatti-la-voiture-noire-geneva-live.jpg" alt="Bugatti La Voiture Noire debuts in Geneva: Most expensive new car ever"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/308002/bugatti-la-voiture-noire-revealed/">Bugatti La Voiture Noire debuts in Geneva: Most expensive new car ever</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/307958/armoured-range-rover-sentinel-revealed/" data-srcset="https://cdn.motor1.com/images/mgl/eLqQM/s6/2019-range-rover-sentinel.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/eLqQM/s6/2019-range-rover-sentinel.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/eLqQM/s6/2019-range-rover-sentinel.jpg" alt="Range Rover Sentinel is a mobile fortress now with more power"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/307958/armoured-range-rover-sentinel-revealed/">Range Rover Sentinel is a mobile fortress now with more power</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/307915/pininfarina-battista-ev-hypercar-revealed/" data-srcset="https://cdn.motor1.com/images/mgl/pv2vv/s6/pininfarina-battista.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/pv2vv/s6/pininfarina-battista.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/pv2vv/s6/pininfarina-battista.jpg" alt="Pininfarina Battista revealed as most powerful Italian road car ever"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/307915/pininfarina-battista-ev-hypercar-revealed/">Pininfarina Battista revealed as most powerful Italian road car ever</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
            <div class="zergnet-wrapper"
            data-paidIdAbove="66967"
            data-paidIdBelow="67230">
        </div>
    
    
            <div class="content-area">
        <div class="content-area-box">
            
        </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>


    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">About this article</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/news/category/industry/">Industry</a>
                                                                    </div></td>
                        </tr>
                                                                                                </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/uk/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/uk/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/uk/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label flex-parent two-line">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Sign In</a>
                    <span class="hide_mobile">or</span>
                        <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Sign Up</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
                        </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Reviews            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Features            </a>
        </li>
                    <li class="grand left">
            <a href="/auto-shows/" >
                Motor Shows            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                Spy photos            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                Concept Cars            </a>
        </li>
                    <li class="left">
            <a href="/news/category/green/" >
                EVs &amp; Hybrids            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1" >
                All categories            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Body Style            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Photos            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videos            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-229"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/Motor1UK" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="flipboard"><a title="flipboard" class="icon-flipboard" href="https://flipboard.com/@Motor1UK" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a title="Google News" class="icon-gnews" href="http://www.google.com/news/s/CAowzIqCCw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="rss"><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                                                    <li><a href="https://newsletter.motor1.com/uk/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contact</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy" target="_blank">Privacy policy</a></li>
                        <li><a href="/info/cookie-policy/">Cookie policy</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                                                    <li class="autosport"><a href="https://www.autosport.com/" target="_blank">www.autosport.com</a></li>
                        
                        
                        
                                                    <li class="motorious"><a href="https://www.motorious.com/?utm_source=motor1com&utm_medium=menu" target="_blank">www.motorious.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-229"></span>
                        <span class="title">UK</span>
        </div>
        <div class="m1-editions-label">Our International Editions</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=lat">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Latino                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="uk"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1578322746" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" class="share-button"><span class="total">1</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1578322746"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F&text=Car+buyers+reveal+the+brands+they+trust+the+most&via=Motor1UK"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span><span class="count">1</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F&title=Car+buyers+reveal+the+brands+they+trust+the+most&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'391200',type_id:'1'" data-share-url="https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fuk.motor1.com%2Fnews%2F391200%2Fuks-most-trusted-car-makers%2F&subject=Car%20buyers%20reveal%20the%20brands%20they%20trust%20the%20most"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/uk/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"outstream","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/uk/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/uk/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay2","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/uk/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay3","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/uk/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay4","m1_edition":"uk","m1_article_type":"news","m1_page_content_id":391200,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["industry"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "This website uses cookies to ensure you get the best experience on our website. By closing this banner, scrolling this page you consent to the use of cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>More info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/build/jslangs/en_GB_90b1785de5d9d4d318b64a471cb4dd07.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/0_8e080d49e9298ab86bd9.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/2_8e080d49e9298ab86bd9.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/11_8e080d49e9298ab86bd9.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'uk',
    'currentEnv': 'k-production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["James Fossdyke"],
            'pageUrl': 'https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/',
            'pageUrlCanonical': 'https://uk.motor1.com/news/391200/uks-most-trusted-car-makers/',
            'pageLanguage': 'en',
            'entityCategories': ["Industry"],
            'articleType': 'news',
                    'entityTitle': 'Car buyers reveal the brands they trust the most',
            'pageTitle': 'Car buyers reveal the brands they trust the most',
            'articleId': '391200',
                    'sessionId': '22c68f9c23471496f9a652b4e91831b8'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




</body>
</html>